<!DOCTYPE html>
<html lang="en">
<head>
	<meta charset="UTF-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="https://gmpg.org/xfn/11" />
			<link rel="shortcut icon" href="https://frenchcrossroads.com/wp-content/uploads/2020/05/clipart1138130.png" type="image/x-icon" />
		<link rel="apple-touch-icon" sizes="180x180" href="https://frenchcrossroads.com/wp-content/uploads/2020/05/clipart1138130.png">
		<link rel="alternate" type="application/rss+xml" title="French Crossroads RSS Feed" href="https://frenchcrossroads.com/feed/" />
	<link rel="alternate" type="application/atom+xml" title="French Crossroads Atom Feed" href="https://frenchcrossroads.com/feed/atom/" />
	<link rel="pingback" href="https://frenchcrossroads.com/xmlrpc.php" />
	<!--[if lt IE 9]>
	<script src="https://frenchcrossroads.com/wp-content/themes/soledad/js/html5.js"></script>
	<![endif]-->
	
	<!-- This site is optimized with the Yoast SEO Premium plugin v15.3 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>What Applying For French Citizenship Taught Me About The U.S. : French Crossroads</title>
	<meta name="description" content="France&#039;s embrace of fraternité sets it apart from the United States in key ways, and is the foundation of so much we love about the country." />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://frenchcrossroads.com/what-applying-for-french-citizenship-taught-me-about-the-u-s/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="What Applying For French Citizenship Taught Me About The U.S. : French Crossroads" />
	<meta property="og:description" content="France&#039;s embrace of fraternité sets it apart from the United States in key ways, and is the foundation of so much we love about the country." />
	<meta property="og:url" content="https://frenchcrossroads.com/what-applying-for-french-citizenship-taught-me-about-the-u-s/" />
	<meta property="og:site_name" content="French Crossroads" />
	<meta property="article:publisher" content="https://www.facebook.com/frenchcrossroads" />
	<meta property="article:published_time" content="2020-12-07T10:59:37+00:00" />
	<meta property="article:modified_time" content="2020-12-07T14:14:28+00:00" />
	<meta property="og:image" content="https://frenchcrossroads.com/wp-content/uploads/2020/12/natu-copy.jpeg" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="900" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@FrenchCrossroad" />
	<meta name="twitter:site" content="@FrenchCrossroad" />
	<meta name="twitter:label1" content="Written by">
	<meta name="twitter:data1" content="Chris O'Brien">
	<meta name="twitter:label2" content="Est. reading time">
	<meta name="twitter:data2" content="6 minutes">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://frenchcrossroads.com/#organization","name":"French Crossroads","url":"https://frenchcrossroads.com/","sameAs":["https://www.facebook.com/frenchcrossroads","https://www.instagram.com/frenchcrossroads/","https://www.youtube.com/channel/UC0Yp3H-wECEu8mhN70TMrBQ","https://www.pinterest.com/sjcobrien/","https://twitter.com/FrenchCrossroad"],"logo":{"@type":"ImageObject","@id":"https://frenchcrossroads.com/#logo","inLanguage":"en","url":"https://frenchcrossroads.com/wp-content/uploads/2019/02/FrenchCrossroadsLogo-e1550646255249.png","width":965,"height":168,"caption":"French Crossroads"},"image":{"@id":"https://frenchcrossroads.com/#logo"}},{"@type":"WebSite","@id":"https://frenchcrossroads.com/#website","url":"https://frenchcrossroads.com/","name":"French Crossroads","description":"Travel and discovery in France","publisher":{"@id":"https://frenchcrossroads.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://frenchcrossroads.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en"},{"@type":"ImageObject","@id":"https://frenchcrossroads.com/what-applying-for-french-citizenship-taught-me-about-the-u-s/#primaryimage","inLanguage":"en","url":"https://frenchcrossroads.com/wp-content/uploads/2020/12/natu-copy.jpeg","width":1200,"height":900,"caption":"btf"},{"@type":"WebPage","@id":"https://frenchcrossroads.com/what-applying-for-french-citizenship-taught-me-about-the-u-s/#webpage","url":"https://frenchcrossroads.com/what-applying-for-french-citizenship-taught-me-about-the-u-s/","name":"What Applying For French Citizenship Taught Me About The U.S. : French Crossroads","isPartOf":{"@id":"https://frenchcrossroads.com/#website"},"primaryImageOfPage":{"@id":"https://frenchcrossroads.com/what-applying-for-french-citizenship-taught-me-about-the-u-s/#primaryimage"},"datePublished":"2020-12-07T10:59:37+00:00","dateModified":"2020-12-07T14:14:28+00:00","description":"France's embrace of fraternit\u00e9 sets it apart from the United States in key ways, and is the foundation of so much we love about the country.","inLanguage":"en","potentialAction":[{"@type":"ReadAction","target":["https://frenchcrossroads.com/what-applying-for-french-citizenship-taught-me-about-the-u-s/"]}]},{"@type":"Article","@id":"https://frenchcrossroads.com/what-applying-for-french-citizenship-taught-me-about-the-u-s/#article","isPartOf":{"@id":"https://frenchcrossroads.com/what-applying-for-french-citizenship-taught-me-about-the-u-s/#webpage"},"author":{"@id":"https://frenchcrossroads.com/#/schema/person/b2ec0b87bc6001a9c1cdaf7e0cf5e9fe"},"headline":"What Applying For French Citizenship Taught Me About The U.S.","datePublished":"2020-12-07T10:59:37+00:00","dateModified":"2020-12-07T14:14:28+00:00","mainEntityOfPage":{"@id":"https://frenchcrossroads.com/what-applying-for-french-citizenship-taught-me-about-the-u-s/#webpage"},"commentCount":0,"publisher":{"@id":"https://frenchcrossroads.com/#organization"},"image":{"@id":"https://frenchcrossroads.com/what-applying-for-french-citizenship-taught-me-about-the-u-s/#primaryimage"},"keywords":"Fraternit\u00e9","articleSection":"Featured,France","inLanguage":"en","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://frenchcrossroads.com/what-applying-for-french-citizenship-taught-me-about-the-u-s/#respond"]}]},{"@type":"Person","@id":"https://frenchcrossroads.com/#/schema/person/b2ec0b87bc6001a9c1cdaf7e0cf5e9fe","name":"Chris O'Brien","image":{"@type":"ImageObject","@id":"https://frenchcrossroads.com/#personlogo","inLanguage":"en","url":"https://secure.gravatar.com/avatar/85bb2f31f9024f20d9861e990c8df628?s=96&d=mm&r=g","caption":"Chris O'Brien"},"description":"Chris O'Brien is an American journalist living in Toulouse, France. He moved with his family to France in 2014 after spending 15 years covering Silicon Valley for the San Jose Mercury News and Los Angeles Times. Currently, he freelances and covers startups, entrepreneurs, and technology for publications such as VentureBeat, Les Echos' The Innovator, and the LA Times."}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="French Crossroads &raquo; Feed" href="https://frenchcrossroads.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="French Crossroads &raquo; Comments Feed" href="https://frenchcrossroads.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="French Crossroads &raquo; What Applying For French Citizenship Taught Me About The U.S. Comments Feed" href="https://frenchcrossroads.com/what-applying-for-french-citizenship-taught-me-about-the-u-s/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/frenchcrossroads.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://frenchcrossroads.com/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://frenchcrossroads.com/wp-includes/css/dist/block-library/theme.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='rmb-recipe-block-css'  href='https://frenchcrossroads.com/wp-content/plugins/recipe-block/build/recipe-block.css?ver=4a45ab999d99ce9ca023a7b6c3325dad' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://frenchcrossroads.com/wp-content/plugins/contact-widgets/assets/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://frenchcrossroads.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='penci-oswald-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400&#038;ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='penci-fonts-css'  href='//fonts.googleapis.com/css?family=PT+Serif%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CPlayfair+Display+SC%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CMontserrat%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7COverpass%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7COpen+Sans%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%26subset%3Dcyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext&#038;ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='penci_style-css'  href='https://frenchcrossroads.com/wp-content/themes/soledad/style.css?ver=6.3.2' type='text/css' media='all' />
<script type='text/javascript' src='https://frenchcrossroads.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-168101897-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('set', 'developer_id.dZTNiMT', true);
gtag('config', 'UA-168101897-1', {"anonymize_ip":true} );
</script>
<link rel="https://api.w.org/" href="https://frenchcrossroads.com/wp-json/" /><link rel="alternate" type="application/json" href="https://frenchcrossroads.com/wp-json/wp/v2/posts/4486" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://frenchcrossroads.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://frenchcrossroads.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.3" />
<link rel='shortlink' href='https://frenchcrossroads.com/?p=4486' />
<link rel="alternate" type="application/json+oembed" href="https://frenchcrossroads.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffrenchcrossroads.com%2Fwhat-applying-for-french-citizenship-taught-me-about-the-u-s%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://frenchcrossroads.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffrenchcrossroads.com%2Fwhat-applying-for-french-citizenship-taught-me-about-the-u-s%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.21.0" />	<style type="text/css">
																													</style>
	<style type="text/css">
																											</style>
<script>var portfolioDataJs = portfolioDataJs || [];</script>		<script>
			document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
		</script>
				<style>
			.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload, .lazyloading { opacity: 0; }
				.lazyloaded {
					opacity: 1;
					transition: opacity 400ms;
					transition-delay: 0ms;
				}
					</style>
		    <style type="text/css">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</style>
    <script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/frenchcrossroads.com\/wp-content\/uploads\/2019\/02\/FrenchCrossroadsLogo-e1550646255249.png"
    },
    "url": "https:\/\/frenchcrossroads.com\/",
    "name": "French Crossroads",
    "description": "Travel and discovery in France"
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "French Crossroads",
    "alternateName": "Travel and discovery in France",
    "url": "https:\/\/frenchcrossroads.com\/"
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "What Applying For French Citizenship Taught Me About The U.S.",
    "description": "",
    "datePublished": "2020-12-07",
    "datemodified": "2020-12-07",
    "mainEntityOfPage": "https:\/\/frenchcrossroads.com\/what-applying-for-french-citizenship-taught-me-about-the-u-s\/",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/frenchcrossroads.com\/wp-content\/uploads\/2020\/12\/natu-copy.jpeg",
        "width": 1200,
        "height": 900
    },
    "publisher": {
        "@type": "Organization",
        "name": "French Crossroads",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/frenchcrossroads.com\/wp-content\/uploads\/2019\/02\/FrenchCrossroadsLogo-e1550646255249.png"
        }
    },
    "author": {
        "@type": "Person",
        "@id": "#person-ChrisOBrien",
        "name": "Chris O'Brien"
    }
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https:\/\/frenchcrossroads.com",
                "name": "Home"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https:\/\/frenchcrossroads.com\/category\/france\/",
                "name": "France"
            }
        },
        {
            "@type": "ListItem",
            "position": 3,
            "item": {
                "@id": "https:\/\/frenchcrossroads.com\/what-applying-for-french-citizenship-taught-me-about-the-u-s\/",
                "name": "What Applying For French Citizenship Taught Me About The U.S."
            }
        }
    ]
}</script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>(adsbygoogle = window.adsbygoogle || []).push({"google_ad_client":"ca-pub-7173075608661600","enable_page_level_ads":true,"tag_partner":"site_kit"});</script></head>

<body class="post-template-default single single-post postid-4486 single-format-standard penci-body-boxed">
<a id="close-sidebar-nav" class="header-5"><i class="fa fa-close"></i></a>
<nav id="sidebar-nav" class="header-5" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">

			<div id="sidebar-nav-logo">
							<a href="https://frenchcrossroads.com/"><img class="penci-lazy" src="https://frenchcrossroads.com/wp-content/themes/soledad/images/penci-holder.png" data-src="https://frenchcrossroads.com/wp-content/uploads/2019/02/FrenchCrossroadsLogo-e1550646255249.png" alt="French Crossroads" /></a>
					</div>
	
			<div class="header-social sidebar-nav-social">
			<div class="inner-header-social">
			<a href="https://www.facebook.com/French-Crossroads-374160710028923/" rel="nofollow" target="_blank"><i class="fa fa-facebook"></i></a>
				<a href="https://twitter.com/FrenchCrossroad" rel="nofollow" target="_blank"><i class="fa fa-twitter"></i></a>
					<a href="http://instagram.com/frenchcrossroads" rel="nofollow" target="_blank"><i class="fa fa-instagram"></i></a>
				<a href="https://www.pinterest.com/sjcobrien/" rel="nofollow" target="_blank"><i class="fa fa-pinterest"></i></a>
									<a href="chris@frenchcrossroads.com"><i class="fa fa-envelope-o"></i></a>
																										<a href="#" rel="nofollow" target="_blank"><i class="fa fa-rss"></i></a>
	</div>		</div>
	
	<ul id="menu-primary-menu" class="menu"><li id="menu-item-15" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-15"><a href="http://frenchcrossroads.com">Home</a></li>
<li id="menu-item-1787" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1787"><a href="https://frenchcrossroads.com/category/toulouse/">Toulouse</a>
<ul class="sub-menu">
	<li id="menu-item-1925" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1925"><a href="https://frenchcrossroads.com/category/cuisine/">Cuisine</a></li>
</ul>
</li>
<li id="menu-item-1788" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1788"><a href="https://frenchcrossroads.com/category/occitanie/">Occitanie</a>
<ul class="sub-menu">
	<li id="menu-item-2337" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2337"><a href="https://frenchcrossroads.com/category/ariege/">Ariège</a></li>
	<li id="menu-item-3944" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3944"><a href="https://frenchcrossroads.com/category/aveyron-2/">Aveyron</a></li>
	<li id="menu-item-1924" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1924"><a href="https://frenchcrossroads.com/category/aude/">Aude</a></li>
	<li id="menu-item-3945" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3945"><a href="https://frenchcrossroads.com/category/gard/">Gard</a></li>
	<li id="menu-item-1926" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1926"><a href="https://frenchcrossroads.com/category/gers/">Gers</a></li>
	<li id="menu-item-1923" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1923"><a href="https://frenchcrossroads.com/category/haute-garonne/">Haute-Garonne</a></li>
	<li id="menu-item-2248" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2248"><a href="https://frenchcrossroads.com/category/hautes-pyrenees/">Hautes-Pyrénées</a></li>
	<li id="menu-item-1928" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1928"><a href="https://frenchcrossroads.com/category/herault/">Hérault</a></li>
	<li id="menu-item-1929" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1929"><a href="https://frenchcrossroads.com/category/lot/">Lot</a></li>
	<li id="menu-item-3946" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3946"><a href="https://frenchcrossroads.com/category/lozere/">Lozère</a></li>
	<li id="menu-item-1930" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1930"><a href="https://frenchcrossroads.com/category/pyrenees-orientales/">Pyrénées-Orientales</a></li>
	<li id="menu-item-1931" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1931"><a href="https://frenchcrossroads.com/category/tarn/">Tarn</a></li>
	<li id="menu-item-1932" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1932"><a href="https://frenchcrossroads.com/category/tarn-et-garonne/">Tarn-et-Garonne</a></li>
</ul>
</li>
<li id="menu-item-1789" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-1789"><a href="https://frenchcrossroads.com/category/france/">France</a>
<ul class="sub-menu">
	<li id="menu-item-3621" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3621"><a href="https://frenchcrossroads.com/category/france/paris/">Paris</a></li>
</ul>
</li>
<li id="menu-item-2763" class="menu-item menu-item-type-taxonomy menu-item-object-portfolio-category menu-item-2763"><a href="https://frenchcrossroads.com/portfolio-category/photography/">Photo of the Day</a></li>
<li id="menu-item-13" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13"><a href="https://frenchcrossroads.com/about/">About</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12"><a href="https://frenchcrossroads.com/contact/">Contact</a></li>
</ul></nav>

<!-- .wrapper-boxed -->
<div class="wrapper-boxed header-style-header-5 enable-boxed">

	<!-- Top Instagram -->
	
	<!-- Top Bar -->
		
	
	<header id="header" class="header-header-5 has-bottom-line" itemscope="itemscope" itemtype="https://schema.org/WPHeader"><!-- #header -->
				<div class="inner-header">
			<div class="container">

				<div id="logo">
					<a href="https://frenchcrossroads.com/"><img  alt="French Crossroads" data-src="https://frenchcrossroads.com/wp-content/uploads/2019/02/FrenchCrossroadsLogo-e1550646255249.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://frenchcrossroads.com/wp-content/uploads/2019/02/FrenchCrossroadsLogo-e1550646255249.png" alt="French Crossroads" /></noscript></a>
									</div>

				
									<div class="header-slogan">
						<h2 class="header-slogan-text">Travel, food, and discovery in France</h2>
					</div>
				
							</div>
		</div>
		
					<!-- Navigation -->
			<nav id="navigation" class="header-layout-bottom menu-style-2 header-5 penci-disable-sticky-nav" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
				<div class="container">
					<div class="button-menu-mobile header-5"><i class="fa fa-bars"></i></div>
															<ul id="menu-primary-menu-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-15"><a href="http://frenchcrossroads.com">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1787"><a href="https://frenchcrossroads.com/category/toulouse/">Toulouse</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1925"><a href="https://frenchcrossroads.com/category/cuisine/">Cuisine</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1788"><a href="https://frenchcrossroads.com/category/occitanie/">Occitanie</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2337"><a href="https://frenchcrossroads.com/category/ariege/">Ariège</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3944"><a href="https://frenchcrossroads.com/category/aveyron-2/">Aveyron</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1924"><a href="https://frenchcrossroads.com/category/aude/">Aude</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3945"><a href="https://frenchcrossroads.com/category/gard/">Gard</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1926"><a href="https://frenchcrossroads.com/category/gers/">Gers</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1923"><a href="https://frenchcrossroads.com/category/haute-garonne/">Haute-Garonne</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2248"><a href="https://frenchcrossroads.com/category/hautes-pyrenees/">Hautes-Pyrénées</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1928"><a href="https://frenchcrossroads.com/category/herault/">Hérault</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1929"><a href="https://frenchcrossroads.com/category/lot/">Lot</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3946"><a href="https://frenchcrossroads.com/category/lozere/">Lozère</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1930"><a href="https://frenchcrossroads.com/category/pyrenees-orientales/">Pyrénées-Orientales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1931"><a href="https://frenchcrossroads.com/category/tarn/">Tarn</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1932"><a href="https://frenchcrossroads.com/category/tarn-et-garonne/">Tarn-et-Garonne</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-1789"><a href="https://frenchcrossroads.com/category/france/">France</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3621"><a href="https://frenchcrossroads.com/category/france/paris/">Paris</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-portfolio-category menu-item-2763"><a href="https://frenchcrossroads.com/portfolio-category/photography/">Photo of the Day</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13"><a href="https://frenchcrossroads.com/about/">About</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12"><a href="https://frenchcrossroads.com/contact/">Contact</a></li>
</ul>
											<div class="main-nav-social">
							<div class="inner-header-social">
			<a href="https://www.facebook.com/French-Crossroads-374160710028923/" rel="nofollow" target="_blank"><i class="fa fa-facebook"></i></a>
				<a href="https://twitter.com/FrenchCrossroad" rel="nofollow" target="_blank"><i class="fa fa-twitter"></i></a>
					<a href="http://instagram.com/frenchcrossroads" rel="nofollow" target="_blank"><i class="fa fa-instagram"></i></a>
				<a href="https://www.pinterest.com/sjcobrien/" rel="nofollow" target="_blank"><i class="fa fa-pinterest"></i></a>
									<a href="chris@frenchcrossroads.com"><i class="fa fa-envelope-o"></i></a>
																										<a href="#" rel="nofollow" target="_blank"><i class="fa fa-rss"></i></a>
	</div>						</div>
					
					

																
											<div id="top-search">
							<a class="search-click"><i class="fa fa-search"></i></a>
							<div class="show-search">
								<form role="search" method="get" id="searchform" action="https://frenchcrossroads.com/">
    <div>
		<input type="text" class="search-input" placeholder="Type and hit enter..." name="s" id="s" />
	 </div>
</form>								<a class="search-click close-search"><i class="fa fa-close"></i></a>
							</div>
						</div>
															
					
				</div>
			</nav><!-- End Navigation -->
			</header>
	<!-- end #header -->
		
			

	<div class="container container-single container-single-magazine container-single-fullwidth hentry">
			
	<div class="header-standard header-classic single-header">
		
		<h1 class="post-title single-post-title entry-title">What Applying For French Citizenship Taught Me About The U.S.</h1>
				<div class="penci-hide-tagupdated">
			<span class="author-italic author vcard">by <a class="url fn n" href="https://frenchcrossroads.com/author/admin/">Chris O'Brien</a></span>
			<time class="entry-date published" datetime="2020-12-07T10:59:37+00:00">December 7, 2020</time>		</div>
							<div class="post-box-meta-single">
									<span class="author-post byline"><span class="author vcard">by <a class="author-url url fn n" href="https://frenchcrossroads.com/author/admin/">Chris O'Brien</a></span></span>
													<span><time class="entry-date published" datetime="2020-12-07T10:59:37+00:00">December 7, 2020</time></span>
															</div>
			</div>



						<div class="post-image">
				<a href="https://frenchcrossroads.com/wp-content/uploads/2020/12/natu-copy.jpeg" data-rel="penci-gallery-image-content">											<img class="attachment-penci-full-thumb size-penci-full-thumb penci-lazy wp-post-image" src="https://frenchcrossroads.com/wp-content/themes/soledad/images/penci2-holder.png" alt="What Applying For French Citizenship Taught Me About The U.S." title="btf" data-src="https://frenchcrossroads.com/wp-content/uploads/2020/12/natu-copy-1170x878.jpeg">
										</a><div class="penci-featured-caption">btf</div>			</div>
			

		</div>

<div class="container container-single container-single-magazine penci_sidebar right-sidebar penci-enable-lightbox">
	<div id="main" class="penci-main-sticky-sidebar">
		<div class="theiaStickySidebar">
											<article id="post-4486" class="post type-post status-publish">

	
				
	
	<div class="post-entry blockquote-style-2">
		<div class="inner-post-entry entry-content" id="penci-post-entry-inner">
			
<p>On a late July morning, my wife and I walked down the street from our apartment in Toulouse to the Prefecture for our French citizenship appointments. The 5-minute trip took us past rows of the familiar brick façades that give our adopted home its nickname, <em>La Ville Rose</em> (Pink City), before arriving at the Prefecture.</p>



<p>My wife’s meeting came first, and then 90 minutes later it was my turn. I sat across the desk from a middle-aged woman whose casual dress and warm demeanor helped put me at ease. A large plexiglass screen separated us, and I did my best to speak French loudly and clearly while wearing the required mask. On my lap sat my binder that had swelled to four fingers thick thanks to the long list of family and financial documents we had spent a year gathering to support our applications.</p>



<figure class="wp-block-image size-large"><img loading="lazy" width="1200" height="900"  alt=""  data-srcset="https://frenchcrossroads.com/wp-content/uploads/2020/12/binder-copy.jpeg 1200w, https://frenchcrossroads.com/wp-content/uploads/2020/12/binder-copy-300x225.jpeg 300w, https://frenchcrossroads.com/wp-content/uploads/2020/12/binder-copy-768x576.jpeg 768w, https://frenchcrossroads.com/wp-content/uploads/2020/12/binder-copy-1170x878.jpeg 1170w, https://frenchcrossroads.com/wp-content/uploads/2020/12/binder-copy-585x439.jpeg 585w"  data-src="https://frenchcrossroads.com/wp-content/uploads/2020/12/binder-copy.jpeg" data-sizes="(max-width: 1200px) 100vw, 1200px" class="wp-image-4489 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img loading="lazy" width="1200" height="900" src="https://frenchcrossroads.com/wp-content/uploads/2020/12/binder-copy.jpeg" alt="" class="wp-image-4489" srcset="https://frenchcrossroads.com/wp-content/uploads/2020/12/binder-copy.jpeg 1200w, https://frenchcrossroads.com/wp-content/uploads/2020/12/binder-copy-300x225.jpeg 300w, https://frenchcrossroads.com/wp-content/uploads/2020/12/binder-copy-768x576.jpeg 768w, https://frenchcrossroads.com/wp-content/uploads/2020/12/binder-copy-1170x878.jpeg 1170w, https://frenchcrossroads.com/wp-content/uploads/2020/12/binder-copy-585x439.jpeg 585w" sizes="(max-width: 1200px) 100vw, 1200px" /></noscript></figure>



<p>While preparing those dossiers, we had intensely reviewed our knowledge of French history, culture, and geography to ensure we could demonstrate that we had truly embraced life in our new homeland. After 30 minutes of handing over the documents one by one, it was time for my interview. Applicants can be asked any one of hundreds of questions: Name all the presidents of the 5<sup>th</sup> Republic. Describe an event that marked the history of France. Who are some famous French athletes? Who wrote <em>La Marseillaise</em>? Though I have dutifully learned the French national anthem, she mercifully did not ask me to sing it.</p>



<p>These questions can vary from candidate to candidate, but there is one everyone is asked: Why do you want to become French?</p>



<p>In response, I cited some of my favorite aspects of France: A pace of life that celebrates the savoring of moments, the extraordinary hospitality and friendship we have experienced, the food, and the joy of discovering this nation’s rich culture. But mostly, I talked about the third part of France’s motto: <em>liberté, égalité, fraternité.</em></p>



<p>The U.S. shares with France a tangled history of revolutionary influences and political identity, including those first two words, “liberty” and “equality.” We hear this in the Pledge of Allegiance referencing “liberty and justice for all,” the national anthem that praises the “land of the free,” and the Declaration of Independence which promises “life, liberty, and the pursuit of happiness” because “all men are created equal.”</p>



<p>What the U.S. lacks at its political and cultural core is “fraternity.” While the motto <em>E pluribus unum</em> (Out of many, one) suggests some vague sense of unity, it hasn’t become a cornerstone of American identity in the same way fraternity remains a bedrock of modern France. In the 6 years since we moved from California to this southwest corner of France, we have found that so many of the things that we deeply love about this country flow from its embrace of the common good.</p>



<p>Fraternity fundamentally means creating a structure that allows people to take care of each other. As part of the naturalization application, we had to study the <em>Livret de citoyen (Citizens’ Book</em>) which explains fraternity like this: “France is founded on the will of French citizens to live together. This means solidarity among citizens.” We also had to sign France’s <em>Charte des droits et devoirs du citoyen français </em>(Charter of Rights and Duties of the French Citizen) to signify that we agreed to live by this nation’s values. In the fraternity section of that charter, it makes our obligations clear.</p>



<p>“Everyone has a duty to contribute, according to their financial capacities, to the Nation’s expenses by paying taxes and social contributions,” it says. This is part of a pact. In return, the charter promises: “The Nation guarantees to all the protection of health, material security, and the right to vacation. Anyone who is unable to work by reason of one’s age, physical or mental condition, economic situation, has the right to obtain an adequate means of subsistence from the community.”</p>



<p>This contract between the state and the individual makes the relationship clear: You pay taxes and in return, the state promises to take care of you. And the state being “of the people,” the state is then a vehicle by which people take care of each other. Naturally, most Americans tend to ask us about the first part of the bargain: “Aren’t the taxes in France really high?” People almost never ask what we get in return.</p>



<p>Fraternity manifests itself in the wealth of public services in France. Schools are funded and don’t require weekly bake sales to pay teachers’ salaries. Vibrant cultural institutions aren’t begging for donations. Municipal summer camps for our kids cost a fraction of the fees we paid in the Bay Area. Public transportation is reliable and affordable. The main complaint we hear is that the state should be doing even more in these areas.</p>



<p>Perhaps most notable is the national healthcare system. Watching the U.S. continue to tear itself apart over this issue is heartbreaking. It’s also unfathomable to our French friends, who continually ask us, “How can some people not want other people to have health care?” In the U.S., the topic turns around the notion that such a collective system would impinge individual freedoms (choosing a doctor) and require taxation (horror!). The benefits tend to be shuffled aside.</p>



<p>For so many Americans, the individual remains paramount, a growing cultural selfishness. The U.S. government is no longer an expression of the people, but rather a separate enemy to be fought and subdued. This rejection of the government is also a rejection of one’s fellow citizens, both to help them and to be helped by them. From a distance, it’s painful to watch the tragic ways the absolute desire for individual freedoms continues to impede any attempt to work collectively, particularly during the COVID-19 crisis. The protests against wearing masks are perhaps the perfect manifestation of how individual desires for “freedom” have been elevated over the collective good.</p>



<p>France’s response to the pandemic has not been perfect, and even now we’re just emerging from a second lockdown. But when the coronavirus raged this spring, the government imposed a strict lockdown that lasted two months. We could only leave our apartment for one hour per day and had to sign a document stating our reasons. City streets emptied. Everything stopped. It was painful but made endurable by a strong sense of solidarity. We were all in this together. The second lockdown is certainly testing that solidarity, but it has for the moment slowed the spread of the virus. And while many French wish the government was doing more economically, the financial support packages have exceeded those of just about every other European country.</p>



<p>I won’t pretend that France is utopia. Certainly, this nation has its share of challenges and political divisions over issues like the economy and immigration. For more than a year, the Yellow Vest movement dominated politics with weekly protests against the government.</p>



<p>But in its way, this explosive social movement reinforced that notion of fraternity. While a gas tax helped spark the Yellow Vests, who came to encompass a wide range of grievances, fundamentally participants were angry that the government wasn’t doing enough for them. They wanted more assistance navigating the economic impact of globalism, particularly in rural areas suffering from a lack of jobs, infrastructure, doctors, and reliable public transportation. It was a sharp contrast to the U.S. Tea Party uprising, to which it has been compared at times, that wanted lower taxes and less government.</p>



<p>During the Democratic Convention, Sen. Elizabeth Warren recalled the days when she was struggling to juggle childcare and her teaching job. Her aunt saved her by moving in to take care of the kids. Warren used the anecdote to make the case for affordable preschool, something that France offers for free from the time kids are 2 years old. She also offered a more basic lesson: “I learned a fundamental truth: nobody makes it on their own.”</p>



<p>In the U.S., many would dismiss this notion as some sorry excuse for socialism. To me, it seems like such a basic human truth. Let’s take care of each other. We are all in this together.</p>



<p>I did see some small glimmer of hope amid the current chaos in the U.S. that attitudes might be changing, and on Fox News of all places. On August 13, the conservative channel <a href="https://www.foxnews.com/politics/fox-news-poll-big-shift-in-asking-government-to-lend-me-a-hand-amid-pandemic-unrest">released a poll</a> that found 57% of respondents wanted the government to “lend me a hand” compared to 36% who wanted it to “leave me alone.” That was a big turnaround from February 2019 when 34% wanted government help and 55% didn’t.</p>



<p>No doubt these people want concrete things like financial relief and help fighting the coronavirus. Less consciously, they are expressing a desire for more of the fraternity that we have experienced in France. If Americans are indeed open to learning this modest lesson from their French cousins, then it could perhaps be a first step toward restoring faith in government and one’s fellow citizens.</p>
			
			<div class="penci-single-link-pages">
						</div>
			
												<div class="post-tags">
						<a href="https://frenchcrossroads.com/tag/fraternite/" rel="tag">Fraternité</a>					</div>
									</div>
	</div>

	
			<div class="tags-share-box center-box">

			
							<div class="post-share">
					<span class="count-number-like">3</span><a class="penci-post-like single-like-button" data-post_id="4486" title="Like" data-like="Like" data-unlike="Unlike"><i class="fa fa-heart-o"></i></a>					<div class="list-posts-share"><a target="_blank" rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https://frenchcrossroads.com/what-applying-for-french-citizenship-taught-me-about-the-u-s/"><i class="fa fa-facebook"></i><span class="dt-share">Facebook</span></a><a target="_blank" rel="nofollow" href="https://twitter.com/intent/tweet?text=Check%20out%20this%20article:%20What%20Applying%20For%20French%20Citizenship%20Taught%20Me%20About%20The%20U.S.%20-%20https://frenchcrossroads.com/what-applying-for-french-citizenship-taught-me-about-the-u-s/"><i class="fa fa-twitter"></i><span class="dt-share">Twitter</span></a><a data-pin-do="none" rel="nofollow noreferrer noopener" onclick="var e=document.createElement('script');e.setAttribute('type','text/javascript');e.setAttribute('charset','UTF-8');e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e);"><i class="fa fa-pinterest"></i><span class="dt-share">Pinterest</span></a><a target="_blank" rel="nofollow" href="mailto:?subject=What%20Applying%20For%20French%20Citizenship%20Taught%20Me%20About%20The%20U.S.&#038;BODY=https://frenchcrossroads.com/what-applying-for-french-citizenship-taught-me-about-the-u-s/"><i class="fa fa-envelope"></i><span class="dt-share">Email</span></a></div>				</div>
					</div>
	
	
	
			<div class="post-author">
	<div class="author-img">
		<img alt=''  data-srcset='https://secure.gravatar.com/avatar/85bb2f31f9024f20d9861e990c8df628?s=200&#038;d=mm&#038;r=g 2x'  height='100' width='100' loading='lazy' data-src="https://secure.gravatar.com/avatar/85bb2f31f9024f20d9861e990c8df628?s=100&#038;d=mm&#038;r=g" class="avatar avatar-100 photo lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/85bb2f31f9024f20d9861e990c8df628?s=100&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/85bb2f31f9024f20d9861e990c8df628?s=200&#038;d=mm&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' loading='lazy'/></noscript>	</div>
	<div class="author-content">
		<h5><a href="https://frenchcrossroads.com/author/admin/" title="Posts by Chris O&#039;Brien" rel="author">Chris O'Brien</a></h5>
		<p>Chris O'Brien is an American journalist living in Toulouse, France. He moved with his family to France in 2014 after spending 15 years covering Silicon Valley for the San Jose Mercury News and Los Angeles Times. Currently, he freelances and covers startups, entrepreneurs, and technology for publications such as VentureBeat, Les Echos' The Innovator, and the LA Times.</p>
																	</div>
</div>	
	
		
		
	
	
			<div class="post-pagination">
				<div class="prev-post">
						<div class="prev-post-inner">
				<div class="prev-post-title">
					<span>previous post</span>
				</div>
				<a href="https://frenchcrossroads.com/new-french-prime-minister-has-a-southern-accent-and-parisians-are-losing-their-minds/">
					<div class="pagi-text">
						<h5 class="prev-title">New French Prime Minister Has A Southern Accent And Parisians Are Losing Their Minds</h5>
					</div>
				</a>
			</div>
		</div>
	
	</div>	
		
		
	
	
	
					<div class="post-related">
		<div class="post-title-box"><h4 class="post-box-title">You may also like</h4></div>
				<div class="penci-owl-carousel penci-owl-carousel-slider penci-related-carousel" data-lazy="true" data-item="3" data-desktop="3" data-tablet="2" data-tabsmall="2" data-auto="false" data-speed="300" data-dots="true" data-nav="false">
								<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://frenchcrossroads.com/wp-content/uploads/2020/11/jean-castex-585x320.jpg" href="https://frenchcrossroads.com/new-french-prime-minister-has-a-southern-accent-and-parisians-are-losing-their-minds/" title="New French Prime Minister Has A Southern Accent And Parisians Are Losing Their Minds">
																			</a>
										<h3><a href="https://frenchcrossroads.com/new-french-prime-minister-has-a-southern-accent-and-parisians-are-losing-their-minds/">New French Prime Minister Has A Southern Accent...</a></h3>
										<span class="date"><time class="entry-date published" datetime="2020-11-27T12:21:06+00:00">November 27, 2020</time></span>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://frenchcrossroads.com/wp-content/uploads/2020/11/header-585x585.jpg" href="https://frenchcrossroads.com/how-cocktails-are-helping-armagnac-reinvent-its-image-for-a-new-generation/" title="How Cocktails Are Helping Armagnac Reinvent Its Image For A New Generation">
																			</a>
										<h3><a href="https://frenchcrossroads.com/how-cocktails-are-helping-armagnac-reinvent-its-image-for-a-new-generation/">How Cocktails Are Helping Armagnac Reinvent Its Image...</a></h3>
										<span class="date"><time class="entry-date published" datetime="2020-11-26T10:44:06+00:00">November 26, 2020</time></span>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://frenchcrossroads.com/wp-content/uploads/2020/11/Konstantyn-cocktail-1-e1606309895505-585x585.jpeg" href="https://frenchcrossroads.com/8-armagnac-cocktails-putting-a-twist-on-frances-oldest-eau-de-vie/" title="8 Armagnac Cocktails Putting A Twist On France’s Oldest Eau De Vie">
																			</a>
										<h3><a href="https://frenchcrossroads.com/8-armagnac-cocktails-putting-a-twist-on-frances-oldest-eau-de-vie/">8 Armagnac Cocktails Putting A Twist On France’s...</a></h3>
										<span class="date"><time class="entry-date published" datetime="2020-11-25T11:58:56+00:00">November 25, 2020</time></span>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://frenchcrossroads.com/wp-content/uploads/2020/11/2020-06-22-16.28.18-1-e1605475034614-585x585.jpg" href="https://frenchcrossroads.com/postcards-from-joan-of-arcs-orleans/" title="Postcards from Joan of Arc&#8217;s Orléans">
																			</a>
										<h3><a href="https://frenchcrossroads.com/postcards-from-joan-of-arcs-orleans/">Postcards from Joan of Arc&#8217;s Orléans</a></h3>
										<span class="date"><time class="entry-date published" datetime="2020-11-20T13:26:53+00:00">November 20, 2020</time></span>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://frenchcrossroads.com/wp-content/uploads/2020/11/Najac-585x585.jpg" href="https://frenchcrossroads.com/inside-the-20-billion-fight-to-save-frances-battered-tourism-industry/" title="Inside The $20 Billion Fight To Save France’s Battered Tourism Industry">
																			</a>
										<h3><a href="https://frenchcrossroads.com/inside-the-20-billion-fight-to-save-frances-battered-tourism-industry/">Inside The $20 Billion Fight To Save France’s...</a></h3>
										<span class="date"><time class="entry-date published" datetime="2020-11-15T15:11:21+00:00">November 15, 2020</time></span>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://frenchcrossroads.com/wp-content/uploads/2020/07/Place-du-Capitol-12-585x585.jpg" href="https://frenchcrossroads.com/how-spend-36-hours-toulouse/" title="How to spend 36 hours in Toulouse">
																			</a>
										<h3><a href="https://frenchcrossroads.com/how-spend-36-hours-toulouse/">How to spend 36 hours in Toulouse</a></h3>
										<span class="date"><time class="entry-date published" datetime="2020-07-07T07:05:00+00:00">July 7, 2020</time></span>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://frenchcrossroads.com/wp-content/uploads/2020/06/louvre2-585x585.jpg" href="https://frenchcrossroads.com/here-are-the-rules-for-visiting-the-louvre-when-it-reopens-july-6/" title="Here Are The Rules For Visiting The Louvre When It Reopens July 6">
																			</a>
										<h3><a href="https://frenchcrossroads.com/here-are-the-rules-for-visiting-the-louvre-when-it-reopens-july-6/">Here Are The Rules For Visiting The Louvre...</a></h3>
										<span class="date"><time class="entry-date published" datetime="2020-06-29T13:26:42+00:00">June 29, 2020</time></span>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://frenchcrossroads.com/wp-content/uploads/2020/06/CanalDuMidi-1-585x585.jpg" href="https://frenchcrossroads.com/7-outstanding-bike-trips-explore-post-lockdown-france-summer/" title="7 outstanding bike trips to explore post-lockdown France this summer">
																			</a>
										<h3><a href="https://frenchcrossroads.com/7-outstanding-bike-trips-explore-post-lockdown-france-summer/">7 outstanding bike trips to explore post-lockdown France...</a></h3>
										<span class="date"><time class="entry-date published" datetime="2020-06-19T07:19:30+00:00">June 19, 2020</time></span>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://frenchcrossroads.com/wp-content/uploads/2019/06/treehouse-585x512.jpg" href="https://frenchcrossroads.com/7-stunning-glamping-hub-experiences-in-france/" title="France camping: 7 stunning Glamping Hub experiences">
																			</a>
										<h3><a href="https://frenchcrossroads.com/7-stunning-glamping-hub-experiences-in-france/">France camping: 7 stunning Glamping Hub experiences</a></h3>
										<span class="date"><time class="entry-date published" datetime="2020-06-10T11:59:13+00:00">June 10, 2020</time></span>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://frenchcrossroads.com/wp-content/uploads/2020/01/IMG_20181124_143508-scaled-e1579779935156-585x585.jpg" href="https://frenchcrossroads.com/lessons-from-the-museum-of-foie-gras/" title="Lessons from the Museum of Foie Gras">
																			</a>
										<h3><a href="https://frenchcrossroads.com/lessons-from-the-museum-of-foie-gras/">Lessons from the Museum of Foie Gras</a></h3>
										<span class="date"><time class="entry-date published" datetime="2020-05-28T13:57:26+00:00">May 28, 2020</time></span>
									</div>
		</div></div>		
		
	
	
	
		
			<div class="post-comments no-comment-yet" id="comments">
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span>Leave a Comment</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/what-applying-for-french-citizenship-taught-me-about-the-u-s/#respond" style="display:none;">Cancel Reply</a></small></h3><form action="https://frenchcrossroads.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" placeholder="Your Comment" aria-required="true"></textarea></p><p class="comment-form-author"><input id="author" name="author" type="text" value="" placeholder="Name*" size="30" aria-required='true' /></p>
<p class="comment-form-email"><input id="email" name="email" type="text" value="" placeholder="Email*" size="30" aria-required='true' /></p>
<p class="comment-form-url"><input id="url" name="url" type="text" value="" placeholder="Website" size="30" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><span class="comment-form-cookies-text" for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</span></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Submit" /> <input type='hidden' name='comment_post_ID' value='4486' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="135"/></p></form>	</div><!-- #respond -->
	</div> <!-- end comments div -->
		
		
	
</article>					</div>
	</div>
			
<div id="sidebar" class="penci-sidebar-content style-7 pcalign-left penci-sticky-sidebar">
	<div class="theiaStickySidebar">
		<aside id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Sidebar Widget -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7173075608661600"
     data-ad-slot="6637854876"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside><aside id="custom_html-4" class="widget_text widget widget_custom_html"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Newsletter</span></h4><div class="textwidget custom-html-widget"><iframe  width="360" height="240" style="border:1px solid #EEE; background:white;" frameborder="0" scrolling="no" data-src="https://frenchcrossroads.substack.com/embed" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="></iframe></div></aside><aside id="penci_about_widget-3" class="widget penci_about_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">About Me</span></h4>
			<div class="about-widget pc_aligncenter">
									<a href="https://s.gravatar.com/avatar/85bb2f31f9024f20d9861e990c8df628?s=80">											<img class="penci-widget-about-image nopin holder-square penci-lazy" nopin="nopin" src="https://frenchcrossroads.com/wp-content/themes/soledad/images/penci2-holder.png" data-src="https://s.gravatar.com/avatar/85bb2f31f9024f20d9861e990c8df628?s=80" alt="About Me" style="border-radius: 50%; -webkit-border-radius: 50%;"/>
										</a>				
				
									<p>I am an American journalist based in Toulouse, where I write about travel, culture, and technology. Before moving to France in 2014, I spent 15 years covering Silicon Valley for the Los Angeles Times and The San Jose Mercury News.</p>
				
			</div>

			</aside><aside id="penci_social_widget-1" class="widget penci_social_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Connect With Us</span></h4>
			<div class="widget-social pc_aligncenter show-text remove-circle">
				
									<a href="https://twitter.com/FrenchCrossroad" rel="nofollow" target="_blank"><i class="fa fa-twitter" style="font-size: 14px"></i><span style="font-size: 13px">Twitter</span></a>
				
									<a href="http://instagram.com/frenchcrossroads" rel="nofollow" target="_blank"><i class="fa fa-instagram" style="font-size: 14px"></i><span style="font-size: 13px">Instagram</span></a>
				
									<a href="https://www.pinterest.com/sjcobrien/" rel="nofollow" target="_blank"><i class="fa fa-pinterest" style="font-size: 14px"></i><span style="font-size: 13px">Pinterest</span></a>
				
				
				
				
				
				
				
				
				
				
				
				
				
				
				
				
				
				
				
				
				
				
				
								
				
								
								
								
				
									<a href="#" rel="nofollow" target="_blank"><i class="fa fa-rss" style="font-size: 14px"></i><span style="font-size: 13px">RSS</span></a>
							</div>

			</aside><aside id="search-3" class="widget widget_search"><form role="search" method="get" id="searchform" action="https://frenchcrossroads.com/">
    <div>
		<input type="text" class="search-input" placeholder="Type and hit enter..." name="s" id="s" />
	 </div>
</form></aside>	</div>
</div>	
<!-- END CONTAINER -->
</div>

<div class="clear-footer"></div>




	<div class="footer-subscribe">
		<aside id="mc4wp_form_widget-4" class="widget widget_mc4wp_form_widget"><h4 class="footer-subscribe-title">Newsletter</h4><script>(function() {
	window.mc4wp = window.mc4wp || {
		listeners: [],
		forms: {
			on: function(evt, cb) {
				window.mc4wp.listeners.push(
					{
						event   : evt,
						callback: cb
					}
				);
			}
		}
	}
})();
</script><!-- Mailchimp for WordPress v4.8.1 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-1740" method="post" data-id="1740" data-name="Default sign-up form" ><div class="mc4wp-form-fields"><p class="mdes">Subscribe to our newsletter for new blog posts and photos.</p>
				<p class="mname"><input type="text" name="NAME" placeholder="Name..." /></p>
				<p class="memail"><input type="email" id="mc4wp_email" name="EMAIL" placeholder="Email..." required /></p>
				<p class="msubmit"><input type="submit" value="Subscribe" /></p></div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1607387068" /><input type="hidden" name="_mc4wp_form_id" value="1740" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form><!-- / Mailchimp for WordPress Plugin --></aside>	</div>

<footer id="footer-section" class="penci-footer-social-media penci-lazy footer-social-remove-circle footer-social-drop-line" itemscope itemtype="https://schema.org/WPFooter">
	<div class="container">
					<div class="footer-socials-section">
				<ul class="footer-socials">
											<li><a href="https://www.facebook.com/French-Crossroads-374160710028923/" rel="nofollow" target="_blank"><i class="fa fa-facebook"></i><span>Facebook</span></a></li>
																<li><a href="https://twitter.com/FrenchCrossroad" rel="nofollow" target="_blank"><i class="fa fa-twitter"></i><span>Twitter</span></a></li>
																					<li><a href="http://instagram.com/frenchcrossroads" rel="nofollow" target="_blank"><i class="fa fa-instagram"></i><span>Instagram</span></a></li>
																<li><a href="https://www.pinterest.com/sjcobrien/" rel="nofollow" target="_blank"><i class="fa fa-pinterest"></i><span>Pinterest</span></a></li>
																																									<li><a href="chris@frenchcrossroads.com"><i class="fa fa-envelope-o"></i><span>Email</span></a></li>
																																																																																																																														<li><a href="#" rel="nofollow" target="_blank"><i class="fa fa-rss"></i><span>RSS</span></a></li>
									</ul>
			</div>
											<div class="penci-go-to-top-floating"><i class="fa fa-angle-up"></i></div>
			</div>
</footer>

</div><!-- End .wrapper-boxed -->

<div id="fb-root"></div>
	<div class="penci-wrap-gprd-law penci-wrap-gprd-law-close penci-close-all">
		<div class="penci-gprd-law">
			<p>
				This website uses cookies to improve your experience. We&#039;ll assume you&#039;re ok with this, but you can opt-out if you wish.				<a class="penci-gprd-accept" href="#">Accept</a>				<a class="penci-gprd-more" href="#">Read More</a>			</p>
		</div>
					<a class="penci-gdrd-show" href="#">Privacy &amp; Cookies Policy</a>
			</div>

<script>(function() {function maybePrefixUrlField() {
	if (this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if (urlFields) {
	for (var j=0; j < urlFields.length; j++) {
		urlFields[j].addEventListener('blur', maybePrefixUrlField);
	}
}
})();</script><script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/frenchcrossroads.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://frenchcrossroads.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.3' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://frenchcrossroads.com/wp-content/plugins/penci-recipe/js/jquery.rateyo.min.js?ver=2.2' id='jquery-recipe-rateyo-js'></script>
<script type='text/javascript' id='penci_rateyo-js-extra'>
/* <![CDATA[ */
var PENCI = {"ajaxUrl":"https:\/\/frenchcrossroads.com\/wp-admin\/admin-ajax.php","nonce":"09c8a783f2"};
/* ]]> */
</script>
<script type='text/javascript' src='https://frenchcrossroads.com/wp-content/plugins/penci-recipe/js/rating_recipe.js?ver=2.2' id='penci_rateyo-js'></script>
<script type='text/javascript' src='https://frenchcrossroads.com/wp-content/plugins/penci-review/js/jquery.easypiechart.min.js?ver=1.0' id='jquery-penci-piechart-js'></script>
<script type='text/javascript' src='https://frenchcrossroads.com/wp-content/plugins/penci-review/js/review.js?ver=1.0' id='jquery-penci-review-js'></script>
<script type='text/javascript' src='https://frenchcrossroads.com/wp-content/plugins/wp-smushit/app/assets/js/smush-lazy-load.min.js?ver=3.7.3' id='smush-lazy-load-js'></script>
<script type='text/javascript' src='https://frenchcrossroads.com/wp-content/themes/soledad/js/libs-script.min.js?ver=6.3.2' id='penci-libs-js-js'></script>
<script type='text/javascript' id='main-scripts-js-extra'>
/* <![CDATA[ */
var ajax_var_more = {"url":"https:\/\/frenchcrossroads.com\/wp-admin\/admin-ajax.php","nonce":"09c8a783f2"};
/* ]]> */
</script>
<script type='text/javascript' src='https://frenchcrossroads.com/wp-content/themes/soledad/js/main.js?ver=6.3.2' id='main-scripts-js'></script>
<script type='text/javascript' id='penci_ajax_like_post-js-extra'>
/* <![CDATA[ */
var ajax_var = {"url":"https:\/\/frenchcrossroads.com\/wp-admin\/admin-ajax.php","nonce":"09c8a783f2"};
/* ]]> */
</script>
<script type='text/javascript' src='https://frenchcrossroads.com/wp-content/themes/soledad/js/post-like.js?ver=6.3.2' id='penci_ajax_like_post-js'></script>
<script type='text/javascript' src='https://frenchcrossroads.com/wp-includes/js/comment-reply.min.js?ver=5.5.3' id='comment-reply-js'></script>
<script type='text/javascript' src='https://frenchcrossroads.com/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script>
<script type='text/javascript' src='https://frenchcrossroads.com/wp-content/plugins/mailchimp-for-wp/assets/js/forms.min.js?ver=4.8.1' id='mc4wp-forms-api-js'></script>


</body>
</html>